打印

LNMP1.4安装pthreads出错

LNMP1.4安装pthreads出错

已在编译PHP中加入 --enable-maintainer-zts,现在不管是独立安装pthreads,还是pecl install pthreads安装都出错,还请军哥指点,对这方面算小白了...以下是错误提示附件:
附件: 您所在的用户组无法下载或查看附件

TOP

军哥,一样错误的,就算下载的是最新的...
附件: 您所在的用户组无法下载或查看附件

TOP