打印

配置网站时出错

不大清楚,有可能是你要的php 5.2有兼容性问题,5.2确实有需要的,但不是wordpress,如果有其他程序需要php 5.2,就安装多php,wp使用其他高版本的php

chmod和chown两行是命令不是代码

LNMP付费问题排查/LNMP技术支持/Paypal信用卡代付/代购VPS,域名,软件等 QQ 503228080 旺旺 lzhenbao
军哥淘宝店铺
QQ/旺旺仅提供代购及付费代维/问题解决等服务,其他不回复!LNMP相关问题请在本论坛发帖,提问前先搜索,按https://bbs.vpser.net/thread-2555-1-1.html 要求反馈问题!

TOP