打印

重新安装1.5需要卸载环境么

重新安装1.5需要卸载环境么

怎么卸载啊一建环境啊,ubuntu 安装出错了,用的1.4,现在要换成1.5

[ 本帖最后由 zxh451200 于 2018-5-16 10:07 编辑 ]
附件: 您所在的用户组无法下载或查看附件

TOP

为什么这个部署这么慢呢 ,至少都得半个到一个点之间的时间     用xmapp的linux版本 一会就完了

TOP

安装完成后这里的lnmp文件夹可以删除么[local]1[/local]

TOP

回复 4# 的帖子

你好,我在使用./uninstall.sh 的时候
提示backup your configure
还有,请问下,`这个编译安装和xampp那种安装有啥区别啊,那个挺快的

TOP