打印

Warning: require(): open_basedir restriction in effect.

Warning: require(): open_basedir restriction in effect.

@军哥, 我按照文档https://lnmp.org/faq/lnmp-vhost-add-howto.html,将.user.ini 删除,也将/usr/local/nginx/conf/fastcgi.conf 里面的fastcgi_param PHP_ADMIN_VALUE "open_basedir=$document_root/:/tmp/:/proc/"; 在该行行前添加 # 或删除改行,并要重启nginx。  还是这个错误

我是今天刚安装的1.5版本

TOP