打印

阿里云 CentOS 7.4 安装 Lnmp 1.5时 MySQL8.0 安装错误

阿里云 CentOS 7.4 安装 Lnmp 1.5时 MySQL8.0 安装错误

阿里云的主机,CentOS 7.4 的系统 安装Lnmp 1.5 正式版 选择的是lamp安装MySQL 8.0 最后显示错误能帮忙看一下嘛,辛苦了
附件: 您所在的用户组无法下载或查看附件

TOP