打印

趁着lnmp1.6测试提个建议

用老版本是考虑大部分程序兼容的问题PHP5.6 MYSQL5.5都有很好稳定性。应该基本么有安全问题了。新版本才要考虑安全问题

TOP

引用:
原帖由 freep 于 2019-1-11 12:51 发表
您这个思路真让我大开眼界了,那您电脑都用回xp吧,这个够老,肯定不存在安全问题的
楼猪你这杠精 ,根据自己的程序编码支持,你爱用哪个就哪个,不喜欢可以自己换。
在请问XP和现在新版WIN系统差多少年,你PHP5 和PHP7差多久。现在你去看用最新版的WIN系统用户最多吗?

TOP